r2087.blog4ever.com

R2087 - LE BLOG

Et pourtant il roule !!!

Une question me taraudait l'esprit depuis début octobre, date à laquelle j'étais allé voir les 2 torpédos près de Cholet...

 

Dans quel état mécanique est l'épave "pour pièces" ?

Donc aujourd'hui le test...

 

Tout d'abord décapotage, histoire de travailler à la lumière du jour...

 

 

Ensuite, recherche dans mon foutoir d'un manocontact de pression d'huile, car celui d'origine a été monté sur l'autre camion par le précédent proprio.

 

Après avoir écumé les caisses de pièces d'occas' sans succès, je me rapelle qu'un bloc 668-6 de frégate traîne dans un coin... et hop ! prélèvement.

 

Comme le camion n'a ni carbu, ni réservoir, il va falloir improviser...

 

Donc, je  récupère un carbu de frégate et là... "c'est-quoi-t'est-ce" ? ! la commande d'ouverture des gaz est inversée sur le R20, VS la frégate.

 

(sur le R20 la biellette appuie, et sur la frégate elle tire) / donc échange de la came de commande et le tour est joué

 

Confection d'un "mââââgnifique" joint d'embase dans du papier à joint, et hop ! pose du carbu.

 

Pose du cable de starter

 

Remplacement de la durite entre la pompe à essence (tiens ! c'est une pompe de SG2 !), puis nouvelle durite entre la pompe et... un bidon de 2 l rempli d'essence posé devant le siège passager.

 

Démontage des batteries de l'autre camion et remontage sur l'épave.

 

Remplissage du bocal de freins (qui était vide, mais ça freinait encore un peu d'après mon père, le jour du remorquage).

 

Pose d'un filtre à air de compet' (oui c'est du tuning !!!)

Vérif' du contact : YABON !!!

 

Amorçage de la pompe : OK l'essence arrive au carbu

 

Le moment de vérité... est-ce que le moulin est bloqué ???
(impossible d'utiliser la manivelle because la plaque d'immat' est "pile-poil" devant... (Y'en a qui ont de drôles d'idées...)

 

Re-contact et... "ouin ouin ouin..." c'est pas bloqué !!!

 

Mais... une flaque d'essence s'étale au pied du carbu... (merdouille !)

 

Je coupe à la batterie et vérif du carbu : c'est la pompe de reprise qui pisse de partout. Je resserre mais c'est pareil 

 

Je retourne au stoc et je récupère un autre carbu avec plein de jeu mais une membrane de pompe en bon état. Et zou ! remontage de la pompe avec la bonne membrane : ça ne fuit plus (c'est déjà ça...).

 

Re-contact...

 

Re-ouin-ouin-ouin

Puis...

Ouin-ouin-prout-paf-ouin-ouin

(ça va l'faire, ça va l'faire...)

Ouin-prout-vroum-pouf / ouin-vroum vroumvroummmmm!!!!

 

Yessssssssssssssssssssssss !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

Je laisse tourner un moment / ça ronronne impec' (sauf que quand je coupe le starter il cale  :-? ) / ( la richesse et le ralenti n'apportent rien)

 

 

une fois chaud (et 3/4 de litre d'essence plus tard), je descends le ralenti au mini et le starter à moitié, et j'enclenche la 1ère...

 

Et là magie !!!!! ça part, et en douceur en plus (mieux que l'autre : un comble...). L'embrayage est, soit super bien réglé, soit neuf !

 

Du coup je fais un petit tour du terrain (les freins ça craint !!!!)
mais le moulin marche impec' : je peine à le croire...

 

j'ai même l'impression que ça pousse plus que l'autre camion (mais c'est peut-être le carbu : je ne sais pas).

 

Bref, je suis content (déjà je vais pouvoir le déplacer facilement), et c'est la bonne nouvelle du jour ! 

 

 

Dommage qu'il soit pas jojo (sellerie, boiseries...), car mécaniquement je confirme mon diagnostique de départ : c'est super sain !!!  (j'en ai essayé des bien pires que ça, voire des vrais tas de boue avec du jeu partout : là que dalle !!!

 

Je n'ai pas envie de le démolir... 



12/12/2009
0 Poster un commentaire

A découvrir aussi


Inscrivez-vous au site

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 105 autres membres